Resultados de búsqueda

  1. I

    Magento Security Patch (SUPEE-6482)

    Mirate este post, que pienso que te lo solucionara y esta bastante bien explicado. http://magentary.com/kb/apply-supee-5344-and-supee-1533-without-ssh/
  2. I

    Magento Security Patch (SUPEE-6482)

    Hola, Vete a Magento Connect Manager Posteriormente le das a Check for upgrate, te dira los modulos que se tendran de actualizar, le asignas la version que quieres. Despues marcaremos esta opción: Le das a Commit Changes. Si después de este proceso te sigue dando el aviso que tienes de...
  3. I

    Error con la llamada a la API de magento

    Hola, Tengo el siguiente problema. Hago una llamada desde SOAP V2 a la función establecida por Magento (CatalogCategoryDelete) y me da un error de "Invalid Path API". La API no se ha modificado en ningún momento. Me funcionan todas las llamadas de la API de Magento menos las relacionadas en la...
Arriba