supee-6482

  1. juangabrieliglesias

    Magento Security Patch (SUPEE-6482)

    Hola les escribo, porque hace poco estoy incursionando en este nuevo sistema, instale hace poco una plantilla nueva, y hoy ingreso un aviso para instalar un patch de seguridad, el tema es que en el hosting que lo tengo alojado, no brindan servicio de magento, por eso debo yo realizar la...
Arriba