Error de HTTPS en 1.2.0.1 [Solucionado]

Arriba