Contenido reciente de maria

  1. M

    Enlentecimiento de la carga del backoffice en v 1.7.3.0

    Si, muchísimas gracias por decírmelo! sin tu aportación no lo habría podido solucionar.
  2. M

    Enlentecimiento de la carga del backoffice en v 1.7.3.0

    Comunicar que ya lo tengo solucionado. En mi caso la lentitud de la carga del Panel era por culpa del modulo: Experiencia minorista, lo he desactivado y ya me va todo correcto.
  3. M

    Enlentecimiento de la carga del backoffice en v 1.7.3.0

    Pues he cargado el módulo y desactivado la api, pero no se me ha solucionado. En el Hosting me dicen que vea los errores en logs: y los que me aparecen son estos: mso-ansi-language:EN-US">PHP Warning: PDO::query(): Error reading result set's header in...
  4. M

    Enlentecimiento de la carga del backoffice en v 1.7.3.0

    Muchísimas gracias por decírmelo, voy a mirar pues estoy en pleno problema, cada día me carga mas lento y es desesperante no saber porque.
  5. M

    Enlentecimiento de la carga del backoffice en v 1.7.3.0

    Buenas, desde hace unos días y habiendo funcionado siempre bien, tarda muchisimo en cargarse el backoffice, mientras la carga de la web va bien. A ver si me podéis ayudar a saber que puede haber pasado. Muchas gracias
  6. M

    en importacion con id ya creadas, no modifica, siempre crea nuevas id

    Muchisimas gracias !!!, Pues era eso, hacía tiempo que no importaba, he cambiado hace poco de versión de prestashop y se me había olvidado totalmente que tenía que activar esa casilla.
  7. M

    en importacion con id ya creadas, no modifica, siempre crea nuevas id

    Cuando necesito modificar por ejemplo precios, descargo el csv con los productos ya creados, cambio los precios y cuando lo importo con el precio modificado, no se cambia el precios y ya esta, crea todos los productos de nuevo. Version 1.7.3
  8. M

    No aparece el listado de los módulos, redirigiendo a tienda

    De repente y sin haber modificado nada, ha dejado de aparecer el listado de los módulos y no puedo realizara ninguna modificación. Agradecería si alguién me puede ayudar a solucionarlo. Muchas gracias.
  9. M

    no aparecen los módulos, redirige a tienda

    No me aparece el listado de los módulos, cuando le doy a la pestaña módulos y en el desplegado a módulos, me redirige a la tienda. En cambio en posiciones si me aparecen. Que puede haber pasado?, pues no hemos cambiado nada.
Arriba