Enlace permanente (permalink) del mensaje #1

Tema: Error al intentar actualizar 1.6.1.3 a 1.6.1.4 "Service Unavailable " jqXHR: " "