1-click-upgrade

  1. A

    Error al actualizar de 1.5 a 1.6

    Buenas! Estoy tratando de actualizar mi página de prestashop 1.5 a 1.6 y para ello he descargado la v.1.6.8 de 1-Click-Upgrade pero me da error. Lo instalo correctamente pero cuando voy a configurarlo me dice "Acceso denegado"... y cuando le doy a reiniciar me sale: 2 errores No se puede...
Arriba