blockmyaccount

  1. L

    El módulo blockmyaccount debe ser instalado primero

    Muy buenas. Disculpar mi ignorancia, estoy empezando con esto. Os cuento, estoy intentando instalar una plantilla nueva, pero me da este error. he buscado por Internet, pero no encuentro soluciona. Muchas gracias por la ayuda. Exception in ModuleManager.php line 566:El módulo blockmyaccount...
Arriba